380 zaagtafel met 4 stroomdraden aansluiten op een nieuwe schakelaar met 5 draden?

  • Hallo {username}, je postbus van het priveberichten systeem loopt vol.

chevy66

Post veel
19 jul 2013
2.236
46
Ik heb geen flauw idee waar je het over hebt, maar zo te zien heeft je nieuwe aansluitblokje draadeindjes. Aan een kant gaan er op elk draadeindje 2 kabelschoenoogjes, een ringetje en een moertje. aan de andere kant , een oogje en de verbindingsstrip.
 

mholper

Actieve deelnemer
12 aug 2013
113
0
Ik heb geen flauw idee waar je het over hebt, maar zo te zien heeft je nieuwe aansluitblokje draadeindjes. Aan een kant gaan er op elk draadeindje 2 kabelschoenoogjes, een ringetje en een moertje. aan de andere kant , een oogje en de verbindingsstrip.
sorry, kan me voorstellen dat het niet duidelijk was. Hier is een betere foto. In rood de grootte van de holte waar het koperen plaatje invalt. Dat past dus niet.
IMG_6124.jpg
 

mholper

Actieve deelnemer
12 aug 2013
113
0
Waar dient dat plaatje dan voor?
Dit zitten aan het uiteinde van de 6 draden die naar de motor gaan. 3 van deze plaatjes schroef ik samen met de draden van de schakelaar dmv de motoraansluitplaat.

Op de foto zie je bij de motor de koperen plaatjes van de motor en op de voorgrond de aansluitogen voor de schakelaar.

.IMG_5956.jpg
 
Laatst bewerkt:

mostudio

Actieve deelnemer
22 aug 2017
64
0
Den haag
Ow ik zie je uitdaging... het is een ABB MERK motor die heeft een soort plaatje als kabel oogje.

Knip die er af en zet gewoon 6 nieuw kabel oogjes er op met een amp tang kan je ze vastknopen je kan de oogjes bij de bouwmarkt kopen de kleur geeft de draad dikte aan wat ik zo zie moet je de rode hebben met een 4 mm gat als oog.
Past je draadje niet er in dan een stap groter gaan blauwe
 

chevy66

Post veel
19 jul 2013
2.236
46
Of maak ze, zoals je zelf al aangaf, op maat voor je nieuwe aansluitblokje. De draadjes uit je motor lijken me niet erg lang, dus misschien is dat wel de simpelste oplossing.
 

mholper

Actieve deelnemer
12 aug 2013
113
0
Gelukt! De motor in aangesloten en draait, maar de motor doet het alleen als ik fysiek de groene aan-knop van de schakelaar ingedrukt hou.

De leverancier zegt: blauwe draad niet afdoppen en samen aansluiten met de grijze draad. Ik hou moed!
 
Laatst bewerkt:

thomasz

Actieve deelnemer
11 apr 2015
328
27
Dat schema van de schakelaar maakt veel duidelijk.
Ik denk dat je geen thermische beveiliging (= Thermokontakt op het schema) hebt in je motor. Dan moet je inderdaad in de motor de grijze draad aan de blauwe maken.
 

mholper

Actieve deelnemer
12 aug 2013
113
0
Dank allemaal voor het meedenken! Mijn zaag werkt weer naar behoren met een veilige aan/uit schakelaar en ik heb een hoop geleerd over 3 fase-motoren!
 

Deze plek is voor toekomstige tekst. Door nu alvast deze kolom te activeren blijft de kolommen structuur ongewijzigd en de lezerservaring hetzelfde als er hier content geplaatst gaat worden.

Hier kan straks ook info geplaatst worden.