Goedkoper Scheppach HBS 32 Vario met defect

Status
Niet open voor verdere reacties.

L.N.

Post veel
11 jul 2014
1.474
151
Een tijdje geleden heb ik een Scheppach HBS 32 Vario gekocht met de intentie om deze op te knappen. Dat heb ik voor het grootste gedeelte gedaan, maar ik loop tegen een probleem dat ik niet opgelost krijg. Door een verbouwing heb ik te veel werk liggen om nog veel tijd in de Scheppach te stoppen en daarom bied ik deze nu aan voor een lage prijs.

Het probleem is dat je de lintzaag een zetje moet geven om te starten met draaien. Normaal is een defecte condensator en is dit daarom simpel op te lossen. Echter blijft het probleem hier met een nieuwe condensator. Soms start de lintzaag wel goed, maar draait dan soms de goede kant op en soms de verkeerde kant. Ik kom er niet uit wat het is. Misschien de bedrading of misschien de motor. Misschien is het simpel op te lossen, maar misschien ook niet. Het is dus een machine voor iemand die denkt dat hij/zij het kan oplossen, voor onderdelen of voor iemand die het geen probleem vindt om het zaagblad een zetje te geven bij de start.

De Scheppach is schoongemaakt en gesmeerd. De bewegende onderdelen zijn voor het groote gedeelte schoongemaakt. Enkel op wat kleine onderdelen zit nog wat (vloeg)roest, zoals de as van een van de onderdelen van de lintgeleider. Dit is echter zeer minimaal en het beïnvloed de werking niet (daarom heb ik het ook nog niet schoongemaakt). De kunststof kap heeft een scheur gehad en dit is heel vakkundig gerepareerd (zie zwarte band op de foto's). De riem ziet er uit als nieuw en is perfect in orde. De vorige eigenaar heeft een extra afzuiging aangebracht (zie blauwe pijp) en die werkt goed.

De zaaghoogte is 155 mm en het toerental is variabel van 370 - 700 toeren per minuut. Het plaatje met het vermogen is verdwenen, maar dit model werd geleverd met een 550 of 700W motor.

De lintzaag staat in Maastricht en kan daar afgehaald worden. De vraagprijs is €85 zonder langsgeleider of €100 met langsgeleider (zie laatste foto).

















Een vorige eigenaar heeft een extra aansluiting voor afzuiging gemaakt:



Met de nieuwe langsgeleider (€15 extra):

 

L.N.

Post veel
11 jul 2014
1.474
151
Nou, het bleek dus een simpel probleem te zijn in de bedrading. Dat is opgelost en de zaag loopt weer zoals het hoort. Dit topic mag op slot!
 

L.N.

Post veel
11 jul 2014
1.474
151
Atmoz heeft een N3800 of N4400 staan, waardoor ik niet denk dat hij interesse heeft in deze. Misschien wil hij wel ruilen :p.
 
Status
Niet open voor verdere reacties.

Deze plek is voor toekomstige tekst. Door nu alvast deze kolom te activeren blijft de kolommen structuur ongewijzigd en de lezerservaring hetzelfde als er hier content geplaatst gaat worden.

Hier kan straks ook info geplaatst worden.