Welkom bij www.woodworking.nl.
Pagina 1 van de 3 123 LaatsteLaatste
Resultaten 1 tot 10 van de 24
  1. #1

    Plaatjes op het forum

    Sinds het nieuwe forum willen bij mij veel plaatjes niet meer laden. Ik zie dan een draaiend cirkeltje, met eventueel de tekst laden, maar er gebeurt helaas niets. Zijn er anderen die hier ook last van hebben? En nog belangrijker: weet iemand een oplossing?

    Misschien ten overvloede, maar bij het oude forum was er geen probleem.

    Pjotr

  2. #2
    Senior Member
    Ingeschreven
    Apr 2008
    Locatie
    Nederweert
    Berichten
    1.188

    Re: Plaatjes op het forum

    Hier geen last van, surf thuis met chrome en op andere plaatsen met I.E. of firefox werkt altijd prima.

  3. #3
    oud hout
    Ingeschreven
    Mar 2008
    Locatie
    Allentown, PA, USA (Metrisch Ambassadeur)
    Berichten
    3.457

    Re: Plaatjes op het forum

    Als het aantal pixels binnen de grenzen vallen moet het geen probleem zijn. Met Irfanview maak ik de zijde van het JPG-plaatje met het grootste aantal pixels gelijk aan 800. De andere zijde wordt dan automatisch aangepast. Bij een te groot aantal pixels staat de server een tijdje te denken om dan mede te delen dat het plaatje te groot is.
    Bij enkele plaatjes heb ik wel gemerkt dat een deel van de zijkant afgekapt wordt.

  4. #4

    Re: Plaatjes op het forum

    met IE heb ik ook niet altijd de plaatjes.
    Maar bij firefox wel

  5. #5

    Re: Plaatjes op het forum

    Ik heb hetzelfde probleem, draaiende cirkeltjes maar geen plaatjes.

  6. #6

    Re: Plaatjes op het forum

    Hmm, dat is wel vervelend. We hebben een melding gehad van een Chrome gebruiker die niet in kan loggen, maar daar hebben andere Chrome gebruikers geen last van. Ik werk zelf met Safari en soms Firefox op een apple maar dat gaat altijd goed. Welke versie Internet Explorer versie gebruiken jullie? Kun je, dacht ik, vinden onder "help"? Veel nieuwe internet software heeft moeite met oudere versie van IE, zeker versie 6 schijnt een lastige te zijn. Kijk ook even naar de afbeeldingen onder het tabblad fotoalbum op onze site, of die het wel doen. Er zijn nog steeds forumleden die links plaatsen om hun afbeeldingen in de postings te krijgen, ipv ze te uploaden naar ons forum.

    jaap

  7. #7

    Re: Plaatjes op het forum

    Ik gebruik versie 9 van Internet Explorer. De plaatjes onder het tabblad fotoalbum kan ik prima bekijken.
    Ook op andere sites kom ik tot nog toe geen problemen tegen.
    Het gaat alleen om de plaatjes bij de berichten, waarvan ik het grootste deel niet te zien krijg. Ben bang dat het iets te maken heeft met deze nieuwe versie van IE. Heb al bij de instellingen gekeken maar helaas niets kunnen vinden.

    Pjotr

  8. #8

    Re: Plaatjes op het forum

    Zie je hier een plaatje en hier een draaiend cirkeltje bij de bovenste foto? Zie je verschil tussen de foto's in de postings, ik zie namelijk 3 verschillende manieren om een foto te plaatsen. Het helpt om te weten of het om 1 van die drie methoden gaat of om allemaal.

    Arthur

  9. #9

    Re: Plaatjes op het forum

    Bij de tweede link heb ik in de eerste post geen plaatjes, de 2de en de 3de wel en de rest weer niet. Bij IE 9

  10. #10

    Re: Plaatjes op het forum

    Ik ben net overgeschakeld op IE versie 9, en heb dezelfde problemen als Pjotr8. Ik kan me alleen niet meer herinneren of ik dat probleem nu ook al had bij mijn oude IE.

 

 

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.
     
Back to top