Welkom bij www.woodworking.nl.
Pagina 2 van de 3 EersteEerste 123 LaatsteLaatste
Resultaten 11 tot 20 van de 28
  1. #11
    Citaat Oorspronkelijk geplaatst door L.N. Bekijk Berichten
    Slippende v-snaar? Losse poelie?
    Dit heb ik vanmiddag al gecheckt, lijkt het niet te zijn. Kan uiteraard de boel wel even opnieuw vastzetten en kijken of het verschil maakt.

    Citaat Oorspronkelijk geplaatst door Ronald L. Bekijk Berichten
    Een bot zaaglint?
    Een andere is sowieso onderweg, maar hij lijkt me voldoende scherp voor OSB.


    Citaat Oorspronkelijk geplaatst door thomasz Bekijk Berichten
    Hoi,

    Ik denk dat je de aandrijfriem van motor naar de inca moet spannen.
    Meestal is de motor op een plank gemonteerd die aan een kant vast zit met scharnieren.
    Door de motor naar beneden te duwen en vast te zetten, span je de aandrijfriem.
    Of dat zo bij jouw machine ook zo is, kan ik niet zien.
    Osb is nou niet bepaald moeikijk te zagen, dus ik denk dat een botte zaag niet heel veel uitmaakt.
    De motor is inderdaad onderaan gemonteerd op een plank (je kunt hem nog net zien op de eerste foto). Ik ga dit van het weekend eens proberen, bedankt voor de tip!

    Blijf het wel vreemd vinden, na een half uurtje zagen liep hij opeens vast. In ieder geval bedankt voor de suggesties, top zo'n forum!

  2. #12
    Senior Member
    Ingeschreven
    Oct 2012
    Locatie
    Gem. Winsum (Groningen)
    Berichten
    1.742
    Als het zaaglint stopt terwijl de motor blijft draaien heeft dat niks te maken met bot zaaglint. Poelie los?, snaar te slap?. Of.... weet je zeker dat de motor rond blijft draaien of bromt ie alleen maar?

    mvg
    Klaas

  3. #13
    Er verandert niks qua geluid dus ik ging er van uit dat de motor bleef draaien, ik heb echter niet gecheckt wat de motor precies doet.

  4. #14
    Senior Member
    Ingeschreven
    Aug 2013
    Locatie
    Tongeren, Belgie
    Berichten
    338
    Is de uitlijning in orde?
    1) Als je de eerste foto bekijkt heb je vanboven je inbussleutel steken. Aan die zijkant (achterkant van het toestel) staat een regelknop. Deze doet het bovenste wiel kantelen. Leg de riem op en draai het lint op spanning. Draai het wiel rong en kijk of het lint mooi op zijn positie blijft lopen. Indien niet, deze regelknop herdraaien tot het lint mooi blijft lopen.
    2) is er een aanslag aanwezig achter het lint op de bovenste en onderste geleider ? Dit zijn kogellagers en het lint drukt tegen de zijkant om de achterwaartse druk van het lint op te vangen.
    3EC3BC3A-6F23-4D99-8999-07DE9E95FA31.jpg
    Dit is wel van een ander merk, maar wel hetzelfde principe.

    Veel geluk
    Jos
    Laatst gewijzigd door Jos Cuypers; 08-02-20 om 09:19. Reden: Picture added

  5. #15
    Citaat Oorspronkelijk geplaatst door Jos Cuypers Bekijk Berichten
    Is de uitlijning in orde?
    1) Als je de eerste foto bekijkt heb je vanboven je inbussleutel steken. Aan die zijkant (achterkant van het toestel) staat een regelknop. Deze doet het bovenste wiel kantelen. Leg de riem op en draai het lint op spanning. Draai het wiel rong en kijk of het lint mooi op zijn positie blijft lopen. Indien niet, deze regelknop herdraaien tot het lint mooi blijft lopen.
    2) is er een aanslag aanwezig achter het lint op de bovenste en onderste geleider ? Dit zijn kogellagers en het lint drukt tegen de zijkant om de achterwaartse druk van het lint op te vangen.
    3EC3BC3A-6F23-4D99-8999-07DE9E95FA31.jpg
    Dit is wel van een ander merk, maar wel hetzelfde principe.

    Veel geluk
    Jos
    1) Die is in orde, heb dat gisteren meerdere malen gecheckt.
    2) Dat is nog wel een punt, ze zijn aanwezig en de bovenste raakt inderdaad het zaagblad, de onderste niet, die zit te ver naar achteren. Zal daar ook eens mee spelen.

    Morgen heb ik weer tijd om ermee te knutselen, vandaag is de vrouw jarig dus wordt het niet gewaardeerd als ik in het hok zit haha.

    Zal morgen even een update plaatsen!

  6. #16
    Vanmiddag weer een paar uurtjes lopen klooien met de lintzaag. Probleem is nog niet opgelost, wel het volgende geconstateerd:

    De onderste kogellager zit muurvast en beweegt niet meer, dus die moet vervangen worden. Heb echter niet de indruk dat dat het probleem veroorzaakt.
    Aandrijfriem van de motor naar de Inca ook gespannen, maar dat heeft geen verschil gemaakt. Hij zat wel wat losjes.
    De aandrijfriem blijft wel gewoon doordraaien als de zaag vastgelopen is. Is dit een teken van een slippende v-snaar?

    Het stukje wat de zaag nog wel weet te zagen is overigens enorm scheef en ook als het zaagblad maximaal gespannen is, is er nog aardig wat beweging mogelijk.

  7. #17
    Senior Member
    Ingeschreven
    Aug 2013
    Locatie
    Tongeren, Belgie
    Berichten
    338
    Citaat Oorspronkelijk geplaatst door Fugel Bekijk Berichten
    ....
    Aandrijfriem van de motor naar de Inca ook gespannen, maar dat heeft geen verschil gemaakt. Hij zat wel wat losjes.
    De aandrijfriem blijft wel gewoon doordraaien als de zaag vastgelopen is. Is dit een teken van een slippende v-snaar?
    Als de Vsnaar slipt staat de poellie van de machine stil.
    Is dit het geval ?


    Citaat Oorspronkelijk geplaatst door Fugel Bekijk Berichten
    Het stukje wat de zaag nog wel weet te zagen is overigens enorm scheef en ook als het zaagblad maximaal gespannen is, is er nog aardig wat beweging mogelijk.
    De spanning op het lint gaat dit probleem niet oplossen. Als ik je zo aanhoor is het een geleidingsprobleem.
    1) Het lager achter het lint om tegendruk te geven moet juist/juist-niet aanliggen (zie foto bovenste pijl)
    2) de zijdelingse geleiders moeten een papierdikte van het lint af staan. (Zie foto onderste pijl)
    3) laat de bovenste geleider ook voldoende zakken, 2 a 3 cm boven het werkstuk.
    4) als je dan een lint hebt dat slecht geslepen is, gaat het bovenstaande slechts gedeeltelijk helpen.

    E16B7C79-6767-4093-8A6A-1BC492C8EF5D.jpg

    ah ja, en laat de zaag het werk doen, de tanden moeten het materiaal op tijd weg krijgen, dus niet overdreven het materiaal aanvoeren.

    groetjes
    Jos
    Laatst gewijzigd door Jos Cuypers; 09-02-20 om 17:28.

  8. #18
    Eens even de status
    1- na een tijdje zagen in osb stopt de lintzaag met zagen
    2- de motor draait dan nog
    3 - de poelie op de motor draait ook nog
    4- de v snaar draait ook nog
    5 - maar het onderste wiel van de inca staat stil ( dus het zaaglint ook)
    6 - dus de v snaar slipt over het onderste wiel van de inca

    Als dat allemaal klopt dan denk ik dat :
    Het onderste wiel van de inca waar de snaar in loopt schoongemaakt moet worden
    en er een nieuwe vsnaar nodig is.

    Misschien een fotootje van de zaag en het materiaal dat gezaagd wordt vlak na het moment van vastlopen.
    Laatst gewijzigd door thomasz; 09-02-20 om 19:52.

  9. #19
    Senior Member
    Ingeschreven
    Aug 2013
    Locatie
    Tongeren, Belgie
    Berichten
    338
    Citaat Oorspronkelijk geplaatst door thomasz Bekijk Berichten
    Eens even de status
    1- na een tijdje zagen in osb stopt de lintzaag met zagen
    2- de motor draait dan nog
    3 - de poelie op de motor draait ook nog
    4- de v snaar draait ook nog..... .
    Thomasz,
    Tot hier ben ik ook nog mee. Maar alles vanaf hier weten we nog niet, daarom mijn vraag.

    Eigenlijk zou Fugel de machine met open afdekking moeten gebruiken. Dan kan hij zien wat en waar het stopt.

    Machine heeft duidelijk 2 verschillende problemen. Het “stoppen van het lint” en het “scheef zagen”

    Citaat Oorspronkelijk geplaatst door thomasz Bekijk Berichten
    .....
    5 - maar het onderste wiel van de inca staat stil ( dus het zaaglint ook)
    6 - dus de v snaar slipt over het onderste wiel van de inca
    .
    Dit weten we dus nog niet.

    Jos

  10. #20
    Heren, hartstikke bedankt voor de tijd die jullie er tot nu toe al in hebben willen steken. Had totaal geen verstand van de materie dus dit is al zeer leerzaam voor mij. Ik heb de poelie van de machine dus ook nog niet gecheckt tijdens het zagen, dat ga ik morgenavond gelijk doen. Zal dan ook even wat foto's toevoegen van de situatie.

    Citaat Oorspronkelijk geplaatst door Jos Cuypers Bekijk Berichten

    De spanning op het lint gaat dit probleem niet oplossen. Als ik je zo aanhoor is het een geleidingsprobleem.
    1) Het lager achter het lint om tegendruk te geven moet juist/juist-niet aanliggen (zie foto bovenste pijl)
    2) de zijdelingse geleiders moeten een papierdikte van het lint af staan. (Zie foto onderste pijl)
    3) laat de bovenste geleider ook voldoende zakken, 2 a 3 cm boven het werkstuk.
    4) als je dan een lint hebt dat slecht geslepen is, gaat het bovenstaande slechts gedeeltelijk helpen.
    Als ik dit zo lees denk ik inderdaad dat het probleem tweeledig is; een slippende v-snaar lijkt me dan aannemelijk, maar als ik je foto zo bekijk valt er qua geleiding ook wel het een en ander te verbeteren. Ik moet sowieso de onderste kogellager vervangen aangezien die behoorlijk vast zit. De zijdelingse geleiders staan een stukje meer dan een papierdikte van het lint af dus dat moet ik ook nog fixen.

    Citaat Oorspronkelijk geplaatst door thomasz Bekijk Berichten
    Eens even de status
    1- na een tijdje zagen in osb stopt de lintzaag met zagen
    2- de motor draait dan nog
    3 - de poelie op de motor draait ook nog
    4- de v snaar draait ook nog
    5 - maar het onderste wiel van de inca staat stil ( dus het zaaglint ook)
    6 - dus de v snaar slipt over het onderste wiel van de inca

    Als dat allemaal klopt dan denk ik dat :
    Het onderste wiel van de inca waar de snaar in loopt schoongemaakt moet worden
    en er een nieuwe vsnaar nodig is.

    Misschien een fotootje van de zaag en het materiaal dat gezaagd wordt vlak na het moment van vastlopen.
    1 t/m 4 kan ik dus bevestigen, 5 en 6 moet ik morgenavond even checken. Ga ik zeker doen! Zelfde geldt voor de foto.
    Vraagje nog: welke v-snaar zou ik nodig hebben om deze te vervangen?

    EDIT: Jos ik zie dat we ongeveer tegelijkertijd gereageerd hebben. Hier nog een reactie op onderstaande:

    Citaat Oorspronkelijk geplaatst door Jos Cuypers Bekijk Berichten
    Thomasz,
    Eigenlijk zou Fugel de machine met open afdekking moeten gebruiken. Dan kan hij zien wat en waar het stopt.
    Ik heb de machine met open afdekking gebruikt, maar dat is de open afdekking aan de voorkant en daar werd ik niet veel wijzer van. Dat stuk waar de v-snaar van de motor naar de poelie van het onderste wiel loopt heb ik nog niet open gehad, dus dat moet morgen gebeuren.

    Wordt vervolgd!
    Laatst gewijzigd door Fugel; 09-02-20 om 21:01.

 

 

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.
     
Back to top