Welkom bij www.woodworking.nl.
Pagina 3 van de 4 EersteEerste 1234 LaatsteLaatste
Resultaten 21 tot 30 van de 31
  1. #21
    Ik heb geen flauw idee waar je het over hebt, maar zo te zien heeft je nieuwe aansluitblokje draadeindjes. Aan een kant gaan er op elk draadeindje 2 kabelschoenoogjes, een ringetje en een moertje. aan de andere kant , een oogje en de verbindingsstrip.

  2. #22
    Citaat Oorspronkelijk geplaatst door chevy66 Bekijk Berichten
    Ik heb geen flauw idee waar je het over hebt, maar zo te zien heeft je nieuwe aansluitblokje draadeindjes. Aan een kant gaan er op elk draadeindje 2 kabelschoenoogjes, een ringetje en een moertje. aan de andere kant , een oogje en de verbindingsstrip.
    sorry, kan me voorstellen dat het niet duidelijk was. Hier is een betere foto. In rood de grootte van de holte waar het koperen plaatje invalt. Dat past dus niet.
    IMG_6124.jpg

  3. #23
    Waar dient dat plaatje dan voor?

  4. #24
    Citaat Oorspronkelijk geplaatst door chevy66 Bekijk Berichten
    Waar dient dat plaatje dan voor?
    Dit zitten aan het uiteinde van de 6 draden die naar de motor gaan. 3 van deze plaatjes schroef ik samen met de draden van de schakelaar dmv de motoraansluitplaat.

    Op de foto zie je bij de motor de koperen plaatjes van de motor en op de voorgrond de aansluitogen voor de schakelaar.

    .IMG_5956.jpg
    Laatst gewijzigd door mholper; 25-06-19 om 20:12.

  5. #25
    Ow ik zie je uitdaging... het is een ABB MERK motor die heeft een soort plaatje als kabel oogje.

    Knip die er af en zet gewoon 6 nieuw kabel oogjes er op met een amp tang kan je ze vastknopen je kan de oogjes bij de bouwmarkt kopen de kleur geeft de draad dikte aan wat ik zo zie moet je de rode hebben met een 4 mm gat als oog.
    Past je draadje niet er in dan een stap groter gaan blauwe

  6. #26
    Of maak ze, zoals je zelf al aangaf, op maat voor je nieuwe aansluitblokje. De draadjes uit je motor lijken me niet erg lang, dus misschien is dat wel de simpelste oplossing.

  7. #27
    Gelukt! De motor in aangesloten en draait, maar de motor doet het alleen als ik fysiek de groene aan-knop van de schakelaar ingedrukt hou.

    De leverancier zegt: blauwe draad niet afdoppen en samen aansluiten met de grijze draad. Ik hou moed!
    Laatst gewijzigd door mholper; 26-06-19 om 14:55.

  8. #28
    Dat schema van de schakelaar maakt veel duidelijk.
    Ik denk dat je geen thermische beveiliging (= Thermokontakt op het schema) hebt in je motor. Dan moet je inderdaad in de motor de grijze draad aan de blauwe maken.

  9. #29
    Alle informatie direct delen, levert sneller de juiste antwoorden op.

  10. #30
    Dank allemaal voor het meedenken! Mijn zaag werkt weer naar behoren met een veilige aan/uit schakelaar en ik heb een hoop geleerd over 3 fase-motoren!

 

 

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.
     
Back to top