Welkom bij www.woodworking.nl.
Pagina 1 van de 2 12 LaatsteLaatste
Resultaten 1 tot 10 van de 14

Onderwerp: Traagheid forum ?!

  1. #1

    Traagheid forum ?!

    Sinds gisteren is het forum bij mij erg traag, ervaren anderen dit ook ?

    Windows 7 home premium
    Browser: google chrome

    Andere sites lopen wel gewoon door
    Met een hamer past alles...

  2. #2
    Senior Member
    Ingeschreven
    Mar 2014
    Locatie
    midden tussen de noorse sparren
    Berichten
    1.096
    Nope geen problemen. Niet vandaag maar ook gisteren niet.

    OS: Debian Jessie
    Browser : Iceweasel ( = Firefox)

    Vreemd dat je het alleen bij dit forum hebt, anders zou ik zeggen leeg je geheugen van de brouwser eens. ( cookies geschiedenis en wat voor onzin google nog meer opslaat)

    Ik zie wel dat er een of andere avantor ofzo zit te spammen, misschien dat daarmee virusscanners druk aan de gang gaan bij je?
    Kan ik niet testen/controleren, ik heb geen virusscanner. ( niet nodig met Linux)
    Goed gereedschap is het halve werk.
    Ik heb dus niks aan goed gereedschap, ik houd niet van half werk.

  3. #3
    Geen problemen op een Mac of op Android.

    Wel is vandaag een bot actief die visitor messages aan het spammen is. Baas... HELP!

  4. #4
    Ik heb ook last van de traagheid op IPAD. Mogelijk provider probleem, ziggo hier.

  5. #5
    Nee, geen problemen. Niet op de pc (FireFox), ipad of iphone.

    Chrome werkt sowieso niet zo best. Bij internetbankieren gaat het scrollen niet goed, en met sommige webformulieren loopt het ook niet lekker. Met andere webbrowsers heb ik daar geen last van.
    Groeten, Raymond

  6. #6
    Nou hier is het toch steeds mis

    2 laptops, 2 verschillende browsers op de ene laptop, 1 op de andere
    1 Ipad en 1x gsm met mobiel internet (wifi uitgeschakeld) maar bij allen ervaar ik regelmatig dat de boel stagneert

    Zo gaat het een aantal pagina's goed, zo blijft de boel 30 seconden of langer laden voor dat volgende pagina er staat
    Met een hamer past alles...

  7. #7
    Aan het forum en/of de server is niks veranderd. Er zijn wel een reeks spammers door de beveiliging heen gekomen (grrr) die is inmiddels aangepast, maar dat heeft alleen betrekking op het registreren. Het is wel redelijk druk op het forum, gemiddeld wordt het forum elke 30 dagen ruim 100 duizend keer bezocht en worden er maandelijks zo'n 750 duizend pagina's bekeken. Maar dat zou niet merkbaar moeten zijn dat het forum traag wordt.

    Als iemand spam krijgt van een gebruiker, stuur dan even een berichtje.

    jaap

  8. #8
    Ik moet nu iedere keer inloggen via mobiel en hij houdt de settings niet vast. Iemand daar verder ook last van?

  9. #9
    Citaat Oorspronkelijk geplaatst door Emilio Bekijk Berichten
    Ik moet nu iedere keer inloggen via mobiel en hij houdt de settings niet vast. Iemand daar verder ook last van?
    Nee, geen last van.
    En ik kijk veel via mobiel. Staan je settings voor coockies en geschiedenis niet te streng?
    Groeten, Raymond

  10. #10
    Het is na 2 dagen traagheid weer terug bij het normale, misschien hadden die spammers toch meer invloed dan alleen op het registreren
    Met een hamer past alles...

 

 

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.
     
Back to top