PDA

Bekijk Volledige Versie : Probleem met DWS778 afkortzaag



BasRonin
01-06-18, 20:16
Hallo allemaal,

Sinds 2 jaar ben ik de trotse bezitter van de DeWalt DWS778, tot nu toe heeft de zaag me nooit in de steek gelaten.

Nu heb ik, tegen mijn eigen 'regels' in, de zaag meegenomen naar een vriend om wat Douglas 15x15 balken af te korten op locatie, behoorlijk dikke balken, maar dit ging uiteindelijk wel.

Tot mijn grote schrik merkte ik dat de onderplaat van de zaag en het gedeelte waar de hele zaag op staat (motor, zaagblad etc) dat op de onderplaat 'draait' bij instellen ineens wiebelt.
Zie de volgende foto, waarbij 1 de onderplaat moet voorstellen en 2 het gedeelte waar de zaag op staat moet voorstellen.

77553

Onderin de onderplaat (helemaal aan de onderkant van de zaag) zit een moer die ik vast kan draaien met een sleutel, echter als ik deze helemaal vastdraai kan ik gedeelte 2 niet meer draaien om verstek in te stellen, wanneer ik hem wat losser draai gaat gedeelte 2 weer wiebelen. Hoort deze moer nou muurvast te zitten of juist los..?

Ik begrijp er niets van en kan in de gebruiksaanwijzing niets vinden.

Mij lijkt dat alle recente DeWalt afkortzagen ongeveer dezelfde bouw hebben en ben dus erg benieuwd of anderen hier ook ervaringen mee hebben en of men een oplossing weet...

Help needed :(

thomasz
01-06-18, 20:32
Hoi,
Ik heb zelf geen afkortzaag, maar zit er misschien iets tussen 1 en 2 wat er niet hoort. Een splinter, aangekoekt zaagsel?
Thomasz

BasRonin
01-06-18, 20:38
Nee, helemaal schoongemaakt!

thomasz
01-06-18, 20:39
Mis je dan misschien een onderdeeltje?

jelmer
01-06-18, 21:43
De moer onderaan hoort net niet vast, en net niet los te zitten. Je moet de boel nog wel kunnen draaien, maar het mag inderdaad niet gaan wiebelen omdat de moer te los zit. Ik heb dit zelf ook eens gehad, maar ik heb het weer goed werkend gekregen door de moer aan te draaien.

Misschien zou je de boel ook nog eens kunnen smeren om de moer toch wat vaster te kunnen draaien, maar het wat soepeler gaat met draaien.

BasRonin
01-06-18, 21:48
@Jelmer, ik heb hem net niet vastgedraaid en net niet los, nu draait ie idd wel maar nog wel wat stroef (overigens wiebelt hij nu nog heeeeeeel sporadisch, maar lang niet meer als eerst), als ik hem iets losser draai gaat hij weer erger wiebelen. Er zit ook een rubbertje onder de moer zag ik, waar zou ik het kunnen smeren? Iig doet hij het al een stuk beter. Begrijp eigenlijk niet zo goed hoe hij losser is komen te zitten, waarschijnlijk door de autorit ofzo.

jelmer
01-06-18, 22:01
Volgens mij is het een zelfborgende moer voor zover ik me kan herinneren. Misschien is die door de autorit wat los komen te zitten? Het is inderdaad even uitvinden hoe ver die aangedraaid moet worden. Een kleine slag te ver kan al problemen geven.
Ik zou even kijken waar met draaien, metaal elkaar raakt. En daar even wat wd40 of ander glijmiddel tussen spuiten. Ik denk dat je dan een mooi soepel draaiend zaagje hebt.

Het heeft bij mij in ieder geval wel geholpen.

BasRonin
02-06-18, 00:01
Thanks voor de tips @jelmer. Was toch lichtelijk in paniek. Heerlijk dat de DeWalts zo goed te finetunen zijn,.

jelmer
02-06-18, 06:18
Laat maar weten of het gelukt is. :)