PDA

Bekijk Volledige Versie : Zaagmachine stuk



rutger72
13-05-18, 18:07
Hallo,

Ik hoop dat jullie mij kunnen helpen.
Mijn DeWalt DW745 is er plots mee opgehouden. Na het aanzetten deed hij het nog ongeveer een halve seconden en toen was het stil. Geen brom niets. De schakelaar doet het nog wel. Ik kan het relais horen. De laatste keer dat ik de zaag gebruikte heb ik twee centimeter dik hout gezaagd. Dus ik denk niet dat hij overbelast is. Ik heb hem opengemaakt en ik heb wel twee groeven gezien op de motor die er volgens mij niet horen. Kan het dat zijn of de aanloop condensator?

Groeten,
Rutger

Vurenhout
13-05-18, 18:28
Die inham onder en boven is correct, zie; https://www.youtube.com/watch?v=zmHgrs9FUwk
Wel heb ik, toen ik de machine aanschafte een review gelezen die aangaf dat de motor het kon begeven. De reviewer gaf de machine daarom een dikke onvoldoende. Maar op de vele reviews was dit de beroemde uitzondering.

Ronald L.
13-05-18, 18:52
Als de motor is doorgebrand dan ruik je dat echt wel.
Meet of er ook spanning komt na het relais, dat het tikt wil niet zeggen dat het nog schakeld. De contacten kunnen ook verbrand zijn.
Condensator is ook een verdachte, maar meestal bromt dan de motor.

Viepert
14-05-18, 00:01
Als je die groeven bedoeld die dwars op de rotor zitten. Dan moet je verder kijken. Dat zijn groeven die gemaakt zijn om de as met rotor te balanceren. Die horen erin te zitten.

Jurriaan
14-05-18, 05:43
Ik denk dat je eens wat moet gaan meten - komt er spanning op de motor als je hem aanzet? Hebben de motoraansluitingen een niet-oneindige weerstand?