PDA

Bekijk Volledige Versie : Banaal probleempje met Festool Kapex 120



fganon
29-04-18, 09:06
Heb een banaalprobleempje met mijn Festool Kapex 120
Ik werk eigenlijkaltijd met een zero-insert voor het exact zagen, en dat gaat perfect zowel linksals rechts van het zaagblad. De laser heb ik eigenlijk nooit echt gebruikt.
Door een ondoordachtehandeling heb ik mijn zero-insert even snel naar de vaantjes geholpen waardoorik genoodzaakt was een nieuwe te maken. Denieuwe gemonteerd en de eerste zaagsnede erop gezet.
Ben toen eens watnauwkeuriger naar de laser gaan zien en wat blijkt links staat de laserstraalperfect op de linkerzijde van mijn zero-insert, maar rechts staat de rechterlaserstraal ongeveer 2 mm te veel naar rechts. Hij loopt wel evenwijdig, ook als jehet zaagblad laat zakken.
Dacht dat regelenwe wel even bij handleiding gepakt en de afregeling opgezocht. Nu wat ik ookprobeer, ik krijg de laserstraal niet op de juiste plaats. Als ik aan het desbetreffendeinbusboutje draai gebeurt er quasi niets. NL manual blz 57, punt C, afbeelding 3C
Zie ik iets overhet hoofd bij de afregeling? Zijn er meer mensen die hier problemen mee hebben,of is dit een bekend probleem met de Kapex 120

bedankt.

F

Bert Vanderveen
29-04-18, 12:49
Het schijnt zo te zijn dat de volgorde van afstellen belangrijk is. In de amerikaanse manual wordt dat goed uitgelegd. Googlen naar
kapex-ks120-supplemental-manual

fganon
29-04-18, 12:58
Hi Bert,

Okay dat is interessant, aan de volgorde van afstellen heb ik niet gedacht - zal dat manual even sponsen en een poging doen.

Bedankt voor je tip

groetjes


F.

NL-Mikkla
29-04-18, 13:50
Je weet dat er zijn 3 instelmogelijkheden zijn voor elke kant?

fganon
29-04-18, 15:04
Uiteraard - ik heb nu 6 gaatjes in mijn handvat zitten :D

Links loopt perfect maar rechts krijg ik - ook na de tip van Bert - niet helemaal zoals het hoort

Het is idd wel zo dat lateral, skew en tilt elkaar beinvloeden.

lijkt wel of de rechter afstelling niet echt goed werkt - als ik de linker afstellingen (ont)regel dan zie ik dat de laserlijn zich ook echt "verplaats" op mijn zero clearance insert - is perfect te volgen op de witte achtergrond

Ik zal morgen de lens eens demonteren en de boel schoonmaken - misschien dat dat helpt