PDA

Bekijk Volledige Versie : Traag forum (?)



gompy58
22-08-16, 21:54
Vraagje aan de beheerder(s),

waarom is het forum zo enorm traag ? Het lijkt een beetje op dikke stroop waar je met moeite doorheen komt :-/

er zijn nu iets van 500 users online volgens de gegevens, ligt het daaraan .
elke andere site staat er direct en mijn internet verbinding gaat als een speer, behalve op dit forum...

klaas0639
22-08-16, 22:26
Ja vanavond mijn ervaring ook. Maar sinds heel kort gaat het weer goed :)

Ward
22-08-16, 22:26
Mmmmm....
zo heb je effe tijd om dit te bekijken:
http://deredactie.be/cm/vrtnieuws/videozone/ookdatnog/1.2750283

Tylor is focused ��

baas
22-08-16, 22:46
Geen idee, had wat onderhoud gedaan om 18:00 uur en daarna een paar processen op de server herstart. Toen ik om 7 uur weg ging leek het allemaal prima te werken. Kreeg ook al een paar app's vanavond. Kom net thuis en het lijkt allemaal goed te werken. 500 users moet geen enkel probleem zijn... Op de server van het forum loopt op dit moment geen enkele andere website.

jaap

Spaander
23-08-16, 06:37
Ik kon gisteravond geen verbinding krijgen met (ons) forum:mad: en had geen last met andere websites.
Mvg,:).

BramDeBelg
23-08-16, 07:05
Van omstreeks 18u tot rond 23u was het forum volledig onbereikbaar voor mij, vanop 2 verbindingen.
Af en toe de melding "Forum is in onderhoud" ofzo, maar meestal gewoon een DNS 404. Maar heb er toch niet wakker van gelegen :cool:

tuoh
23-08-16, 07:39
Dat gebeurt al eens meer op een houtforum, hout werkt nu éénmaal, de toegangsdeur kan al eens gaan klemmen als het hout uitzet:p

w00t
23-08-16, 17:39
Van omstreeks 18u tot rond 23u was het forum volledig onbereikbaar voor mij

Hier had ik dus ook last van