PDA

Bekijk Volledige Versie : Scheppach langgatboor montage probleem



Tomtesteron
16-01-15, 16:16
Heb een Scheppach Hm1 staan en wou voor het eerst de langgatboor eens uitproberen.
24934
Hier zie je het uiteinde van de as waar de boorkop volgens mij op moet komen.
Probleem Is dat de schroefdraad vd boorkop niet lang genoeg Is om deze te bevestigen.
24935
Dit is de boot die in de as zat toen ik de machine kocht, heb deze er enkel met de zware klopper uitgekregen.

Kan iemand mij wijzer maken? Moet er nog een stuk tussen (of tussenuit) de as en de boorkop misschien?

JOHN LAMERS
16-01-15, 16:25
Als je met een kunststof hamer een tikje op het uiteinde van de as geeft komt dat stukje los.
Hier zou je zaagblad met een gat van 30mm tussen kunnen klemen.
Als het losse einde van de as er af is kun je de boorkop plaatsen.

Success

Tomtesteron
16-01-15, 16:54
Super, hartelijk dank.

Al meteen in gebruik genomen...
24936

Scheppie
16-01-15, 20:32
Hier zou je zaagblad met een gat van 30mm tussen kunnen klemen.

Dat zou ik maar niet doen, dit is de aandrijfbus van de frees volgens mij. Zaagblad monteren zonder zaaghulpstuk lijkt me:
1) nogal gevaarlijk
2) nogal nutteloos

JOHN LAMERS
16-01-15, 21:20
Volgens mij is het voor de hm1 de bedoeling, op deze manier komt het zaagblad precies gecentreerd in het midden van de zaagtafel insert het losse eindstukje past precies in het zaagblad en centreert het blad op de schaafas.
het klopt dat het zelfde busje ook voor de freesaandrijving wordt gebruikt.