PDA

Bekijk Volledige Versie : Probleem Dewalt zaagtafel



Tomtesteron
17-12-14, 21:13
Heb sinds enkele maanden een (2dehands) Dewalt 744 zaagtafel.

heel tevreden erover tot onlangs ineens de geleider bleek verschoven te zijn.
Achteraan stond deze ineens wat naar binnen, heb dan de geleider geblokkeerd met de hendel en achteraan tegen de rail,een kleine tik gegeven om alles terug parallel te krijgen.

na een tijdje beweegt de geleider telkens en loopt deze achteraan naar het zaagblad toe (ideaal voor kick back).

iemand een idee wat dit kan veroorzaken of een oplossing voor dit probleem?

Rizz
17-12-14, 22:01
Ik heb hier wel 's wat over gelzen. De vroegere modellen dw 745 hadden hier ook wel eens last van.. De stang die tussen de tandwielen loopt is wat aan de dunne kant, waardoor de stang wat tordeert en dus niet meer netjes ronddraait na verloop van tijd.. Een goeie schoonmaakbeurt van je hele geleidingssysteem zal allicht helpen.

Ik heb in dat zelfde stuk ook gelezen dat diegene de stang heeft vervangen voor een iets dikker exemplaar, waardoor het probleem niet meer voorkomt.

Kan het zo gauw niet meer vinden, maar bovenstaande vereist wel wat aanpassingen, maar was voor de gebruiker goed te doen.

1 ding wat bij mij opviel bij mijn dw745, was dat de pennen waar de geleider op rust, na verloop van tijd wat losser gaan zitten.. Heb er nu trilringetjes tussen gedaan en heb het niet meer aan de hand gehad..

Rizz
17-12-14, 22:19
Ah: gevonden.. http://www.amazon.com/DEWALT-DW745-10-Inch-Job-Site-Capacity/product-reviews/B000HXT2N6/ref=cm_cr_if/182-0606402-7335233?ie=UTF8&linkCode=xm2&showViewpoints=0&tag=vlcci-20#R33LM3JR9FGMNJ

Weet niet of dit ook bij jou aan de hand is, het gaat tenslotte over een dw745, maar het is het lezen waard...

Mr. Yellow
18-12-14, 00:03
Dat heb ik ook eens gehad met m'n 744. Bleek dat er iemand bij het verstellen van de aanslag niet de daarvoor bestemde draaiknop gebruikte, maar gewoon aan de aanslag zat te duwen/trekken. Op zo'n manier dat de aanslag aan de achterzijde 1 tand verder stond (op het tandwiel) dan op de voorzijde.
Opnieuw afgesteld en probleem opgelost.
Bij het nieuwste model schijnt dit o.a. een verbeterpunt te zijn.

Niet zo handig om het geleider zomaar een tik te geven. In de handleiding staat precies uitgelegd hoe je het af kan stellen.
http://service.dewalt.nl/PDMSDocuments/EU/Docs//docpdf/dw744_ty3_dw744xp_ty2_eur_md09.pdf
Foto: D + Pagina 51

Tomtesteron
18-12-14, 10:24
Hartelijk bedankt voor de info, zal dit zeker proberen.